Download

You can download stable Tkabber 1.1 in the following ways: Note that Tkabber is written in Tcl/Tk and requires a Tcl/Tk runtime to run. Also it requires several Tcl extensions to function properly. So unless you intend to use one of the "packaged" versions which include all the necessary stuff (Tkabber Pack or Tkabber Starpack) you have to install a Tcl/Tk runtime and the required Tcl extensions. Consult the Tkabber dependencies page for details. Note that your operating system may provide packaged version of Tkabber with all (or at least most) the dependencies satisfied. Various Linux distributions and FreeBSD are known to do this.
Syndicate content